How to turn off autofill making the fields pop out?

Presently using BW within Chrome 115.x.
How do I make autofill NOT make the fields ‘pop out’ when the fields are filled in??
This is a very annoying UI/UX issue.
Thank you, :slight_smile: w

Personally, I don’t mind it. I don’t think there is a way to disable this. You may consider voting for the following Feature Request: