Unable to update org license, running 2.5.0


#1

Hi All,

i am trying to update a license of our org, only when i try to upload the json license file i receive an error " version 5 is not supported" anyone know whats going on?

Rgrds,

Danny