Support disable (or customize) keyboard shortcut to prevent shadowing browser default shortcut


I am using safari with Bitwarden extension, and I can’t use cmd/shift L to toggle safari sidebar because Bitwarden override the shortcut.
Because of this, I have to disable the extension and use desktop version of Bitwarden.

2 posts were merged into an existing topic: Bitwarden Safari Extension Conflict With Safari

A vote has been moved.