Bw cli: connect/token failed, reason: self signed certificate

Hi

I chose self signed certificate when installing bw server on 192.168.231.135, my centos 7.5 test server.

Is there a way for bw cli to skip certificate verification ?
Or how can I install the self-signed certificate so that bw cli can reach it ?

[[email protected] docker]# bw config server https://192.168.231.135
Saved setting server.
[[email protected] docker]# bw login "[email protected]" “mypassword”
request to https://192.168.231.135/identity/connect/token failed, reason: self signed certificate
[[email protected] docker]#