Bitwarden Triple Click

How can I stop Bitwarden from Triple Clicking in the background?

I’m not sure what you mean by “triple-clicking in the background”, but I would suggest disabling “Auto-fill on page load” (under Settings > Auto-fill) as a first attempt at curtailing Bitwarden activity in the browser.